• Wenn dies Ihr erster Besuch hier ist, lesen Sie bitte zuerst die Hilfe - Häufig gestellte Fragen durch. Sie müssen sich vermutlich registrieren, bevor Sie Beiträge verfassen können. Klicken Sie oben auf 'Registrieren', um den Registrierungsprozess zu starten. Sie können auch jetzt schon Beiträge lesen. Suchen Sie sich einfach das Forum aus, das Sie am meisten interessiert.

Ankündigung

Einklappen
Keine Ankündigung bisher.

Zwei neue Heizkörper werden nicht richtig heiß ...

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Zwei neue Heizkörper werden nicht richtig heiß ...

    Hallo,
    hab zwei Räume ausgebaut.
    Damalig beim Heizungseinbau haben wir dessen Anschluß (mit 18er Rohre) schon vorgesehen und hab daran nun zwei neue Heizkörper installiert (mit 15er Rohre).
    Nun werden die Heizkörper aber eher lauwarm und es wird nicht wärmer als ca. 16°. Woran liegt das?

    Folgendes hab ich schon versucht:
    Hab an der Heizung die Wohntemperatur von 20° auf 22° gestellt, träge wurde es etwas besser, es sind nun ca. 18° im Raum und die Heizkörper sind auch etwas wärmer.
    Doch daran glaub ich nicht, dass wenn ich die Wohntemperatur nun auf 26° stelle, es das Problem löst, denn ab und an werden die Heizkörper richtig heiß, aber meist nur für kurze Zeit.

    Welche Ideen habt ihr oder welche Infos braucht ihr zur Lösungsfindung?

    Schon mal Danke

    Gruß Ditschy





    Ditschy
    Motto: Wir sind zu arm um billig zu kaufen!

  • #2
    Sind eventuell so viele Heizkörper an dem Strang, dass da gar nicht mehr viel ankommen kann? Dreh mal einen Heizkörper davor zu und probiere, ob der hintere dann warm wird. Alternativ könntest Du auch versuchen, die Pumpe eine Stufe höher zu stellen.

    Heimwerker.de
    Heimwerker-Blog
    Werkzeugtests

    Kommentar


    • #3
      Danke.

      Hab schon die „Heizung“ gestoppt und alle Heizkörper (HZ) zugedreht, dann wieder an und die zwei neuen HK wurden tatsächlich heiß, danach machte ich alle wieder auf und die zwei HZ blieben heiß. Nur nach einer gewissen Zeit sind die wieder lauwarm, also auch das Vorlaufrohr ist immer lauwarm.

      Insgesamt sind es 12 HZ auf EG und 1. Stock verteilt, zwar unterschiedlich groß, aber keine breiter als 1m (kann heute Abend oder eher Morgen eine grobe Skizze posten).

      Die Pumpe packe ich Morgen mal aus, ist in so einem Dämmkasten und komme da auch kaum ran (alles vollgestellt).
      Können Unwälzpumpen eigentlich eine „Macke“ haben/bekommen, also das die mal geht und mal nicht und zuvor gar nicht so aufgefallen ist?
      Meine zumindest, dass sich die Heizung mit Pumpe irgendwie komisch verhält ....

      Dachte zuerst schon an die 15er Rohre das Problem sei, doch da die zwei HZ ab und an heiß werden, schließe ich dies mal aus!?
      Ditschy
      Motto: Wir sind zu arm um billig zu kaufen!

      Kommentar


      • #4
        Hallo Mr. Ditschy,
        in unserem früheren Haus hatte die Pumpe einmal zu heißes Wasser abbekommen und war danach "verbogen". Darauf lief bei der Heizung gar nichts mehr und die Pumpe musste getauscht werden. War zwar von den Kosten her jetzt nicht "sooo" das große Ding, aber (da es mitten im Winter bei - 18 ° C passierte) sehr lästig, da die gesamte Heizung ausgelassen werden musste.
        Ich drück Dir die Daumen, dass das bei Dir nicht der Fall ist...
        LG Mizzy

        Kommentar


        • #5
          Moin!
          An der Rohrgröße liegt es nicht, die passt.
          Vor- und Rücklauf ganz sicher nicht verwechselt? Also Vorlaufrohr wird schneller warm?
          Wie sind die Heizkörper angeschlossen? Seitlich mit Thermostatventil und Rücklaufverschraubung?
          Oder von unten mit Ventilblock? (Foto?)
          Rückläufe voll offen?
          Falls Thermostatventile, sind diese voreinstellbar?
          Auf welcher Stufe steht die Pumpe?
          Natürlich kann so eine Pumpe kaputt gehen, sie verliert dann einfach an Leistung, meistens löst sich das Flügelrad auf, oder die Wicklungen brennen durch.
          Wäre aber schon ein merkwürdiger Zufall, dass das erst nach den neuen HK´s auftritt und vorher überhaupt nicht auffällt.
          Schau mal, ob Du die Pumpe höher einstellen kannst...
          Gruß,
          der Duke


          Wenn´s gut werden soll, lass bloß keinen Architekten planen!

          Kommentar


          • #6
            Danke für eure Hilfe.

            Hier mal der grobe Heizkörperplan (Heizung steht im Keller, jeder Heizkörper ist in einem Raum. Es ist ein Abgang vorhanden, der sich in EG, 1.Stock und Werkstatt teilt, aber der Strang für die Werkstatt ist schon "ewig" zugedreht).

            Es geht also um die zwei neuen Heizkörper 5 und 6 (Abkürzung ist natürlich HK) im EG, wobei die letzen beide HK im 1.OG auch nie richtig heiß werden (störte seither aber auch nie, da es eh niedrig temperierte Räume sind).
            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: H_Heizung_Heizkreis Haus_©Mr.Ditschy.jpg
Ansichten: 1
Größe: 146,0 KB
ID: 92750

            Zitat von Duke Beitrag anzeigen
            Vor- und Rücklauf ganz sicher nicht verwechselt?
            Nein, das passt.

            Also Vorlaufrohr wird schneller warm?
            Ja.

            Wie sind die Heizkörper angeschlossen? Seitlich mit Thermostatventil und Rücklaufverschraubung?
            Oder von unten mit Ventilblock? (Foto?)
            Die zwei neuen HK sind mit einem Hahnblock angeschloßen und sind voll öffen. Alle anderen HK sind re/li angeschlossen.
            Anbei ein Bild, links ist Vorlauf, rechts ist Rücklauf. Am Hahnblock sind die Hähne schon offen, also stehen senkrecht.
            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: H_Heizkörper Anschluß_zwei Räume_Vor-Rücklauf_©mr.ditschy.jpg
Ansichten: 1
Größe: 526,4 KB
ID: 92752

            Rückläufe voll offen?
            Ja.

            Falls Thermostatventile, sind diese voreinstellbar?
            Die sind überall verbaut, da aber m.W. kein hydraulischer Abgleich gemacht wurde, müßten alle voll offen sein (die beiden neuen auf jeden Fall).
            Wenn die Thermostatventille zumindest einmal richtig eingestellt sind (und dies war nun jahrelang gut), ähnelt dies ja dem hydraulischen Abgleich (zumindest soviel ich da rauslesen konnte - oder an dem fehlenden Abgleich liegt sicher nicht das Problem).

            Auf welcher Stufe steht die Pumpe?
            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: H_Heizung_Umwälzpumpe Grundfos UPE 25-60 130_Pfeil__©mr.ditschy.jpg
Ansichten: 1
Größe: 128,1 KB
ID: 92751
            Hab die Pumpe nun mal ausgepackt (das Foto hab ich leider gemacht, als die Pumpe aus war ... meine Pfeile deuten aber auf die leuchtenden LED's).
            Es ist eine Grundfos 25-60 130. Stufe steht laut Anleitung auf 3,5m (LED leuchtet bei - siehe orangenen Pfeil). Hab nun einmal + gedrückt und nun sollte sie auf 4m stehen (mal sehen, ob die Räume heute wärmer werden).
            Hab noch weiter in den Heizungs-Anleitungen gelesen, so hab ich Gestern als Test an der Heizung die Neigung von 1.4 auf 1.6 gestellt und das Niveau von 0 auf 1. Auch die Wohntemperatur hab ich von 22° wieder auf 20° gestellt (wenn es nichts bringt, stelle ich heute alles wieder zurück).

            Das die Pumpe kaputt ist glaube ich nun auch nicht, aber .... wenn die Heizung Warmwasser macht, dauert dies fast eine halbe Stunde, in dieser Zeit steht die Umwälzpumpe still (die ist aus) - ist dies normal? Zumindest wenn die Umwälzpumpe danach wieder anspringt, werden die zwei neuen HK auch richtig heiß .... bis nach einer gefühlten viertel Stunde diese wieder lau werden.
            Evtl. macht die sehr oft Warmwasser warm - Einstellung ist 1-7/5:30-22:30Uhr bei 60° (Z-Pumpe gibt es nicht, steht in der Heizung aber auf an - stimmt dies so?)?
            Heizungswasser - Einstellung ist Mo-Fr. 5:30-8:00 10:30-11:00 13:30-22:30 und Sa-So 5:30-22:30Uhr.

            Hoffe die Infos helfen?


            P.S.: Noch am Rande erwähnt, die Decke der zwei neuen Räume sind noch nicht isoliert, aber dies sollte nicht an den fehlenden Temperaturen liegen, da die Thermostate auf 5 stehen, müssten die Räume ja dennoch mindestens 20°-22° werden ....
            Ditschy
            Motto: Wir sind zu arm um billig zu kaufen!

            Kommentar


            • #7
              Ditschy, demnach werden also die äußeren Rohre eher warm? Auf dem Bild wird das linke Rohr zuerst warm?
              Dann muß ich Dir leider sagen, dass die Heizkörper mit Sicherheit verkehrt herum angeschlossen sind, bei diesen Ventilheizkörpern, wo der Anschluß unten seitlich sitzt (es gibt auch welche mit Mittelanschluß unten), ist der Vorlauf normalerweise der innere, auf dem Bild also der rechte Anschluß!
              Man kann das auch sehen, wenn man ganz genau hinschaut: Über dem rechten Anschluß geht ein Steigrohr zwischen den Heizplatten nach oben zu dem Ventil, der linke Anschluß endet gleich da unten an dem Blindstopfen. Das erklärt dann auch exakt da merkwürdige Heizverhalten.
              Gruß,
              der Duke


              Wenn´s gut werden soll, lass bloß keinen Architekten planen!

              Kommentar


              • #8
                Oha, wäre ja fatal ... aber da du mich nun nochmals fragst, hab ich es evtl. auch verwechselt (ist schon weilchen her und schaue daher Morgen lieber nochmals im Keller nach, welches Rohr das Vorlaufrohr ist - ist also ggf. auch das rechte Rohr ... melde mich nochmals).
                Ditschy
                Motto: Wir sind zu arm um billig zu kaufen!

                Kommentar


                • #9
                  Hab heut Morgen noch kurz geschaut ... sorry, das rechte Rohr ist der Vorlauf und das linke Rohr der Rücklauf, also genauso, wie du sagst und angeschlossen werden muß.

                  Weiter hab ich zum Test mal die Warmwasseraufbereitung auf 4:00Uhr Morgens gelegt und tagsüber nichts mehr - mal sehen, ob dies genügt und etwas hilft, wenn nun die ständigen Pause des nichtheizens tagsüber wegfallen.

                  Heut ist es kälter draußen (um 2°) und hatte in den Räumen ca. 18°, meine die Umstellungen an Neigung/Niveau und Umwälzpumpe (3,5m auf 4m) hat evtl.etwas gebracht, zumindest waren die HZ wärmer/heißer. Zuvor sprang die Heizung immer bei 46° Kesseltemperatur an und hörte bei 50° auf (Neigung 1.4 / Niveau 0), nun springt die bei 50° an und hört bei 54° auf (Neigung 1.6 / Niveau 1), jedoch die Vorlauf- und Rücklauftemperaturen ändern sich nicht viel, also liegen immer noch so um die 46°-48° Vorlauf und 42°-44° Rücklauf.

                  Evtl. liegt es aber doch noch an der fehlenden Isolierung, hmmm ... hab auch versucht durch einen Ventilator mehr Luft-Zirkulation im Raum zu bekommen, aber dadurch wurde es nicht besser (also zu klein ist der Heizkörper nicht).

                  Werde heute noch die Wohntemperatur nochmal an der heizung von 20° auf 22° stellen, mal sehen, was dann noch passiert (wobei, die Heizung hat ja keinen Wohnraumfühler, bringt dies dann eigentlich überhaupt etwas?).
                  Ditschy
                  Motto: Wir sind zu arm um billig zu kaufen!

                  Kommentar


                  • #10
                    Klar bringt das was. Die Regelung sollte dann etwas mehr Vorlauftemperatur in die Heizkörper schicken.
                    Gruß,
                    der Duke


                    Wenn´s gut werden soll, lass bloß keinen Architekten planen!

                    Kommentar


                    • #11

                      Danke, hab gestern die Wohnraumtemperatur an der Heizung nun auf 24° gestellt und in den zwei Räumen waren es endlich 20°. Es lag also nun nur an einer zu niedrigen Vorlauftemperatur!?
                      Ditschy
                      Motto: Wir sind zu arm um billig zu kaufen!

                      Kommentar


                      • #12
                        ....und wenn die zu niedrig ist, fressen die ersten Heizkörper schon die Wärme auf und die letzten bekommen nichts mehr ab.
                        Die optimale Vorlauftemperatur hast Du übrigens, wenn sie gerade so reicht, die Räume auf Wunschtemperatur zu bringen. Die Thermostate also nur selten abdrehen.

                        Heimwerker.de
                        Heimwerker-Blog
                        Werkzeugtests

                        Kommentar

                        Lädt...
                        X